      <!DOCTYPE html> 
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--> 
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--> 
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head> 
    <meta charset="utf-8"> 
    <meta name="robots" content="noodp ">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="google-site-verification" content="vB66Qav9UYwzo5sr6ktYmtUqNAeA1ufWLpz4ge8KcOw" />
    <title>Lib Dems to oppose illiberal Police Bill</title>
    <meta name="description" content="Scottish Liberal Democrats, Scottish Liberal Democrats, Put Recovery First"> 

    <!-- Start Dublin Core Metadata -->  
    <link rel="schema.DC" href="https://purl.org/dc/elements/1.1/">
    <link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" /> 
    <meta name="DC.title" lang="en" content="Lib Dems to oppose illiberal Police Bill - Scottish Liberal Democrats">
    <meta name="DC.identifier" content="http://www.scotlibdems.org.uk/">
    <meta name="DC.description" lang="en" content="Scottish Liberal Democrats, Scottish Liberal Democrats, Put Recovery First">
    <meta name="DC.subject" lang="en" content="Lib Dems, Lib Dem, Liberal Democrats, Scottish Liberal Democrats, Scottish Liberal Democrats, Scottish Liberal Democrats, Scottish Liberal Democrats, Scottish Liberal Democrats">
    <meta name="DC.language" scheme="ISO639-1" content="en">
    <meta name="DC.coverage" scheme="DCTERMS.URI" content="uk" /> 
    <meta name="DC.creator" content="http://www.libdems.org.uk/">
    <meta name="DC.contributor" content="http://www.scotlibdems.org.uk/">
    <meta name="DC.publisher" content="http://www.scotlibdems.org.uk/">
    <meta name="DC.date" scheme="DCTERMS.W3CDTF" content="2021-03-15 17:56:00 +0000" />
    <meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Collection">
    <meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Event">
    <meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Image">
    <meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/InteractiveResource">
    <meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Text">
    <!-- End Dublin Core Metadata -->  


    <!-- Start Custom Facebook OpenGraph Metadata -->    
    <meta property="og:url" content="https://www.scotlibdems.org.uk/lib_dems_to_oppose_illiberal_police_bill"/>
    <meta property="og:title" content="Lib Dems to oppose illiberal Police Bill"/>
    <meta property="og:description" content="Scottish Liberal Democrats">
    
    
    
    <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/no2nuisancecalls/pages/14592/meta_images/original/key_Wendy.png?1615831029"/>
      
    <!-- End Custom Facebook OpenGraph Metadata --> 

    
<!-- _fb_pixels.html -->














<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                           n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                           t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1537976609830786');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1537976609830786&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- /_fb_pixels.html -->

    

    <!-- Start Custom Twitter Card Metadata --> 
    <meta name="twitter:card" content="summary_large_image">
    
    <meta name="twitter:title" content="Lib Dems to oppose illiberal Police Bill">
                                                                                                                                      
                                                                                                                                                                                            

                                                                                                                                                                                                                                                    



                                                                                                                                                                                                                                                                                              
                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                        <meta name="twitter:image:src" content="https://d3n8a8pro7vhmx.cloudfront.net/no2nuisancecalls/pages/14592/meta_images/original/key_Wendy.png?1615831029">

                                                                                                                                                                                                                                                                                                                                          

                                                                                                                                                                                                                                                                                                                                        <meta name="twitter:description" content="Scottish Liberal Democrats">
    <!-- End Custom Twitter Card Metadata -->   

    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
      window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.libdems.org.uk/privacy","theme":"dark-bottom"};
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->

    <meta name="viewport" content="width=device-width,initial-scale=1">
    <link rel="stylesheet" href="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911614035907/default/theme.scss" type="text/css" />
    <link rel="stylesheet" href="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911614035907/default/tablet-and-desktop.scss" type="text/css" media="screen and (min-width: 760px)" />

    <!-- because ie8 ignores media queries, we need this -->
    <!--[if IE 8]><link rel="stylesheet" href="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911614035907/default/tablet-and-desktop.scss" type="text/css" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911614035907/default/ie.scss" type="text/css" /><![endif]-->

    
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta name="google-site-verification" content="dcv_zWBioG7YWVv8xfoUKWvms92RnmgVv35U6mNmXIA" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="usDTteOASCH9pGooGKpXXBd8pEoB4ve9+GhPVPl/XZw=" name="csrf-token" />

  <link rel="canonical" href="https://www.scotlibdems.org.uk/lib_dems_to_oppose_illiberal_police_bill" />
    <link rel="alternate" type="application/rss+xml" href="https://www.scotlibdems.org.uk/press_releases.rss" title="RSS 2.0">
    <meta name="Title" content="Lib Dems to oppose illiberal Police Bill">
    <meta property="og:title" content="Lib Dems to oppose illiberal Police Bill"/>
  <meta property="og:url" content="https://www.scotlibdems.org.uk/lib_dems_to_oppose_illiberal_police_bill">
    <meta property="og:description" content="Put Recovery First">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/no2nuisancecalls/pages/14592/meta_images/original/key_Wendy.png?1615831029" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/no2nuisancecalls/pages/14592/meta_images/original/key_Wendy.png?1615831029" />
  <meta property="og:site_name" content="Scottish Liberal Democrats"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "14592";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "LD MP (2.0)",
      parent: "aware",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "usDTteOASCH9pGooGKpXXBd8pEoB4ve9+GhPVPl/XZw=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/no2nuisancecalls/sites/8/favicon_images/original/Favicon_-_Liberal_Democrats.ico?1406121758" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-00d1d53408f944e403c3bfbcbbfcfd7494c4114c9019c4ead4ba7207af66a6eb.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-54800184-1']);
     _gaq.push(['_setDomainName', 'none']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_setAllowLinker', true]);
      _gaq.push(['_setCustomVar', 1, 'Parent', 'press_releases', 3]);
      _gaq.push(['_setCustomVar', 1, 'UGC', 'false', 3]);
      _gaq.push(['_setCustomVar', 1, 'Page type', 'Blog Post', 3]);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_trackPageLoadTime']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>






<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>


      <script type="text/javascript">NB.appConfig.userIsLoggedIn = false;</script>

      <!-- tag-based functions and classes -->
      
      
      

      
      <!-- tagged_redirection -->


      

      

      

      <!--[if !IE]>
      <script type="text/javascript" src="jcss3-mediaqueries.js"></script>
      <![endif]-->
      <script type="text/javascript" src="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911614035907/default/jquery.cycle2.min.js"></script>
      <script type="text/javascript" src="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911614035907/default/twitterFetcher_v10_min.js"></script>
      <script type="text/javascript" src="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911614035907/default/load.js"></script>

      


      </head>

      
      
<!-- _translations.html -->






<!-- Added by RR --!>















<!-- Added by Digital Team -->





























































<!-- Added by Liberal Art -->


























































































































































































































































































<!-- start missing here -->


























<!-- stop missing here -->
































<!-- round 4 -->



















<!-- round 5 -->











<!-- ad hoc -->






















<!-- /_translations.html -->
  


      <body class="page-type-blog-post js loggedout not-home press_releases lang_english " id="pid_14592" >

      <div id="pattern" class="pattern">
      <div class="wrap" id="wrap">
      <div id="body" class="page-pages-show-blog-post width-container">   
      
<!-- _modern_browser.html -->
<script type="text/javascript"> 
  var $buoop = {
    //vs: {i:6,f:2,o:9.63,s:2,c:10},  // browser versions to notify
    reminder: 0,                   // after how many hours should the message reappear
    // 0 = show all the time
    //onshow: function(infos){},      // callback function after the bar has appeared
    //onclick: function(infos){},      // callback function if bar was clicked
    
    //l: false,                       // set a language for the message, e.g. "en"
    // overrides the default detection
    //test: false,                    // true = always show the bar (for testing)
    text: "For the best experience, please click here to upgrade your browser.",                       // custom notification html text
    //text_xx: "",                    // custom notification text for language "xx"
    // e.g. text_de for german and text_it for italian
    newwindow: true 
  }; 
  $buoop.ol = window.onload; 
  window.onload=function(){ 
    try {if ($buoop.ol) $buoop.ol();}catch (e) {} 
    var e = document.createElement("script"); 
    e.setAttribute("type", "text/javascript"); 
    e.setAttribute("src", "//browser-update.org/update.js"); 
    document.body.appendChild(e); 
  } 
</script> 
<style>
  .buorg {
    position:absolute;
    width:100%;
    top:0px;
    left:0px;
    border: none;
    background-color:#FFBB33 !important;
    background-image: none !important;
    text-align:left;
    cursor:pointer;
    font-family: "HelveticaNeueW01-45Ligh",Helvetica,Arial,sans-serif !important;
    color:#222222 !important;
    font-size: 18px !important;
  }
  .buorg div {
    padding: 20px 40px !important;
  }
  .buorg div b{
    display: none !important;
  }
  .buorg a {
    color:#000000 !important;
  }
  #buorgclose {
    position: absolute;
    right: .5em;
    top:.2em;
    height: 20px;
    width: 12px;
    font-weight: bold;
    font-size:14px;
    padding:0;
  }
</style>
<!-- /_modern_browser.html -->

      
<!-- _header.html -->
<!-- header -->
<div class="header-container  clearfix">
  <div class="header new_header">
    <div class="header_upper">
      <div class="site-name_and_reg span4">
        <a href="/"><strong class="rep-name">Scottish Liberal Democrats</strong>      
          <em class="rep-region">Put Recovery First</em></a>
      </div>
      <div class="party-logo span6">
        <a href="/"><img alt="Scottish Liberal Democrats" src="https://d3n8a8pro7vhmx.cloudfront.net/no2nuisancecalls/sites/8/meta_images/original/ScottishLibDem_logo-01.png?1559745459"></a>
      </div>
    </div> <!-- /.header_upper -->
    <div class="header_lower">
      
<!-- _new_nav.html -->

<!-- _translations.html -->






<!-- Added by RR --!>















<!-- Added by Digital Team -->





























































<!-- Added by Liberal Art -->


























































































































































































































































































<!-- start missing here -->


























<!-- stop missing here -->
































<!-- round 4 -->



















<!-- round 5 -->











<!-- ad hoc -->






















<!-- /_translations.html -->

<!-- Main Menu --> 
<style>
  #topnav a {
    text-align: center;
  }
  @media screen and (min-width: 1px) and (max width: 760px) {
    #topnav li.mobile-share {
    }
  }
  @media screen and (min-width: 761px) {
    #topnav li.mobile-share  {
      display: none;
    }
  }
</style>
<nav id="menu" role="navigation">
  <ul id="topnav" class="topnav desktop-nav">
    <li class="perm_home">
      <a onclick="_gaq.push(['_trackEvent', 'Built-in Links', 'Clicked Home Icon in Menu', '/']);" href="/" title="Home"><i class="icon-home"></i>&nbsp;</a>
    </li>
    
    
    <li class="about_us drop">
      <a href="/about_us">About us</a>
      <ul class="sub">
        
        <li class="show-parent mobile-visible"><a href="/about_us">About us</a></li>
        
        
        <li><a href="/team">Our Team</a></li>
        
        <li><a href="/timeline">Our History</a></li>
        
        <li><a href="/federalism">Federalism</a></li>
        
      </ul>
    </li> 
    
    
    
    <li class="campaigns">
      <a href="/campaigns">Campaigns</a>
    </li>
    
    
    
    <li class="news active drop">
      <a href="/news">News</a>
      <ul class="sub">
        
        <li class="show-parent mobile-visible"><a href="/news">News</a></li>
        
        
        <li><a href="/press_releases">Press Releases</a></li>
        
        <li><a href="/faq">FAQs</a></li>
        
      </ul>
    </li> 
    
    
    
    <li class="contact">
      <a href="/contact">Contact Us</a>
    </li>
    
    
    
    <li class="action drop">
      <a href="/action">Take Action</a>
      <ul class="sub">
        
        <li class="show-parent mobile-visible"><a href="/action">Take Action</a></li>
        
        
        <li><a href="/jobs">Work for us</a></li>
        
        <li><a href="/volunteer">Volunteer</a></li>
        
      </ul>
    </li> 
    
    
    
    <li class="conference drop">
      <a href="/conference">Conference</a>
      <ul class="sub">
        
        <li class="show-parent mobile-visible"><a href="/conference">Conference</a></li>
        
        
        <li><a href="/conference_results">Results of Past Conferences</a></li>
        
      </ul>
    </li> 
    
    
    
    <li class="members drop">
      <a href="/members">Members</a>
      <ul class="sub">
        
        <li class="show-parent mobile-visible"><a href="/members">Members</a></li>
        
        
        <li><a href="/internal-elections">Internal Elections</a></li>
        
        <li><a href="/2021_training_opportunities">2021 Training Opportunities </a></li>
        
      </ul>
    </li> 
    
    
    <!-- Permanent Nav Links  for signup/acct, donate and join the party — NB Jesse:-->
    
    
    
    
    <li class="perm_account">
      <a onclick="_gaq.push(['_trackEvent', 'Built-in Links', 'Clicked Join Button in Menu', 'https://www.libdems.org.uk/joining-us-local']);" href="https://www.libdems.org.uk/joining-us-local" title="Join the Lib Dems" rel="nofollow">Join</a>
    </li> 
    
    
    <li class="perm_donate">
      <a onclick="_gaq.push(['_trackEvent', 'Built-in Links', 'Clicked Donate Button in Menu', '/donate']);" href="/donate">Donate</a>
    </li>
    
    
  </ul>
</nav>
<!-- Mobile Menu --> 
<a onclick="_gaq.push(['_trackEvent', 'Built-in Links (Mobile)', 'Clicked Menu Link', '#menu']);" href="#menu" class="menu-link"><i class="icon-menu3"></i></a>

<a onclick="_gaq.push(['_trackEvent', 'Built-in Links (Mobile)', 'Clicked Join Link', 'https://www.libdems.org.uk/joining-us-local']);" href="https://www.libdems.org.uk/joining-us-local" class="join-link"><i class="icon-join"></i></a>


<a onclick="_gaq.push(['_trackEvent', 'Built-in Links (Mobile)', 'Clicked Donate Link', '/donate']);" href="/donate" class="donate-link"><i class="icon-sterling"></i></a>

<span class="langtoggle">
<!-- _block_language_toggle.html -->

<!-- _block_language_toggle -->




<!-- _block_language_toggle -->





<!-- _block_language_toggle -->




<!-- _block_language_toggle -->







<!-- _block_language_toggle -->

















<!-- /_block_language_toggle.html -->
</span>

<!-- /_new_nav.html -->
  
    </div> <!-- /.header_lower -->
  </div>
  <!-- .header -->
</div>
<!-- .header-container -->
<!-- /_header.html -->


      

      


      <div class="main-container" id="middle">
      <div class="main clearfix">
      









<!-- _columns_2.html -->
<div class="twocolumn-container clearfix row-fluid">

  <div class="left-column span8">

    <div id="flash_container">
  


</div>


    <div class="content-pages-show-blog-post">
      


<!-- _translations.html -->






<!-- Added by RR --!>















<!-- Added by Digital Team -->





























































<!-- Added by Liberal Art -->


























































































































































































































































































<!-- start missing here -->


























<!-- stop missing here -->
































<!-- round 4 -->



















<!-- round 5 -->











<!-- ad hoc -->






















<!-- /_translations.html -->


<div class="headline">
  <h2>Lib Dems to oppose illiberal Police Bill</h2>
  
  
<!-- _page_byline.html -->

<div class="post-meta vcard byline">Posted by <span class="vcard author"><span class="fn"> Media Team</span></span> | Updated  <time class="entry-date updated">2021-03-15</time></div>
<!-- /_page_byline.html -->

  
  
<!-- _like_page.html -->
<style>
   .mobile {display: none;}
  @media screen and (max-width: 767px) {
    .mobile {display: inherit;}
  }
     .desktop {display: inherit;}
  @media screen and (max-width: 767px) {
    .desktop {display: none;}
  }
  </style>



<div class="sharetable padtopless clearfix">

  <div class="facebook share-cell">
    <a onclick="_gaq.push(['_trackEvent', 'Like Page Links', 'Facebook Share (Not Logged In)', 'lib_dems_to_oppose_illiberal_police_bill']);" href="https://www.facebook.com/sharer.php?u=https://www.scotlibdems.org.uk/lib_dems_to_oppose_illiberal_police_bill" target="_blank">
      <img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/57dc048c6ad575e871000001/attachments/original/1522966074/facebook.png?1522966074" alt="Facebook Share" width="100" height="35">
    </a>
  </div>

  
  <div class="twitter share-cell">
    <a onclick="_gaq.push(['_trackEvent', 'Like Page Links', 'Twitter Share (Not Logged In)', 'lib_dems_to_oppose_illiberal_police_bill']);" href="https://twitter.com/share?text=Lib Dems to oppose illiberal Police Bill&url=https://www.scotlibdems.org.uk/lib_dems_to_oppose_illiberal_police_bill" target="_blank">
      <img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/57dc048c6ad575e871000001/attachments/original/1522966078/twitter.png?1522966078" alt="Twitter Tweet" width="100" height="35">
    </a>
  </div>
  
  <div class="linkedin share-cell">
    <a onclick="_gaq.push(['_trackEvent', 'Like Page Links', 'LinkedIn Share (Not Logged In)', 'lib_dems_to_oppose_illiberal_police_bill']);" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.scotlibdems.org.uk/lib_dems_to_oppose_illiberal_police_bill" target="_blank">
      <img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/57dc048c6ad575e871000001/attachments/original/1568992544/inpost.png?1568992544" alt="LinkedIn Post" width="100" height="35">
    </a>
  </div>


</div>











<!-- /_like_page.html -->

  <hr />
</div>

<div id="content">
  
  <div id="intro" class="intro">
    <div class="content">
      <p>Liberal Democrat MPs will this evening vote against the UK Government’s Police, Crime, Sentencing and Courts Bill.</p>
<p>Speaking ahead of the debate, former police officer and MP for North East Fife Wendy Chamberlain said:</p>
<p>“Like so many others, I was shocked and appalled at the events on Clapham Common on Saturday night. It is an outrage that a peaceful vigil in memory of Sarah Everard was shut down by the police. It is a disgrace that one of the women was arrested. It is very difficult to see how the Met could have gotten this more wrong – and I say that as a former police officer. The leadership have let down the rank-and-file officers. And it is right that Cressida Dick should now consider her position.</p><p>“But as well as the failings of the Met on Saturday night, there was also a failure by government. For the last year, this government has sustained legislation which prevents people from exercising their fundamental right to protest</p>
<p>“Our policies on crime should not be dictated by what plays well to the gallery, it should be evidenced-based, with a focus on reducing harm. That is what will improve life for everyone; what will make our streets safer and also make safer those in the emergency services who do so much for us all.”</p>
<p>ENDS</p>
      <hr />
    </div>
  </div>
  
  
  
  <div class="signup">
    
<!-- _variable_cta_block.html -->





























<h3 align:>Find out more about our work - sign up for emails today:</h3>
<div class="email-signup form">
  <form id="get_involved_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="usDTteOASCH9pGooGKpXXBd8pEoB4ve9+GhPVPl/XZw="/><input name="page_id" type="hidden" value="1956"/><input name="return_to" type="hidden" value="https://www.scotlibdems.org.uk/get_involved"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
<style>
  #content input.text {
    width: 100% !important;
  }
  .submit-button {
    margin-left: 0px;
  }
</style>

<div class="row-fluid">
  <div class="span12">
    <div class="row-fluid">
      <div class="span3"><label for="signup_first_name">First Name</label><input   class="text" id="signup_first_name" name="signup[first_name]" type="text" /></div>
      <div class="span3"><label for="signup_last_name">Last Name</label><input   class="text" id="signup_last_name" name="signup[last_name]" type="text" /></div>
      <div class="span3"><label for="signup_email">Email</label><input   class="text" id="signup_email" name="signup[email]" type="email" /></div> 
      <div class="span3"><label for="signup_submitted_address">Postcode</label><input   class="text" id="signup_submitted_address" name="signup[submitted_address]" type="text" /></div>
    </div>
    
     
                <div class="row-fluid padtopmore padbottommore">
                  <div class="span12">
                    <h5 class="padbottommore">Can we keep you updated?</h5>
                    
                    <label class="checkbox" for="signup_email_opt_in"><input name="signup[email_opt_in]" type="hidden" value="0" /><input class="checkbox" id="signup_email_opt_in" name="signup[email_opt_in]" type="checkbox" value="1" /> 
                    
                    <strong>Yes, I'd like to get emails from the local Liberal Democrats.</strong>
                    
                    </label>
                    
                  </div>
                </div>
                
    <div class="row-fluid">
      <div class="span3">
        <input class="button" type="submit" name="commit" value="Signup" />
      </div>
      <div class="span3">
        <div class="form-submit"></div>
      </div>
          </div>
    <div class="row-fluid">
      <div class="span12">
        
<!-- _fair_processing.html -->
<p class="fpn" id="fpn" style="font-size: 8pt; margin-bottom: 10px;">
  The Liberal Democrats will use your contact details to send you information on the topics you have requested. 
  Any data we gather will be used in accordance with our privacy policy at 
  <a style="font-size: 8pt;" href="https://www.libdems.org.uk/privacy" title="Privacy policy" target="_blank">www.libdems.org.uk/privacy</a>
  To exercise your legal data rights, email:
  <a style="font-size: 8pt;" href="/cdn-cgi/l/email-protection#593d382d3877292b362d3c3a2d3036371935303b3d3c342a77362b3e772c32" title="Email data protection team" target="_blank"><span class="__cf_email__" data-cfemail="6a0e0b1e0b441a18051e0f091e0305042a0603080e0f07194405180d441f01">[email&#160;protected]</span></a>.
</p>
<!-- /_fair_processing.html -->

      </div>
    </div>
  </div>
</div>
</form>
</div>

<!-- /_variable_cta_block.html -->

    <hr />
  </div>
  
  <div class="shareribbon">
    <h4>Share this post on social media:</h4>
    
<!-- _like_page.html -->
<style>
   .mobile {display: none;}
  @media screen and (max-width: 767px) {
    .mobile {display: inherit;}
  }
     .desktop {display: inherit;}
  @media screen and (max-width: 767px) {
    .desktop {display: none;}
  }
  </style>



<div class="sharetable padtopless clearfix">

  <div class="facebook share-cell">
    <a onclick="_gaq.push(['_trackEvent', 'Like Page Links', 'Facebook Share (Not Logged In)', 'lib_dems_to_oppose_illiberal_police_bill']);" href="https://www.facebook.com/sharer.php?u=https://www.scotlibdems.org.uk/lib_dems_to_oppose_illiberal_police_bill" target="_blank">
      <img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/57dc048c6ad575e871000001/attachments/original/1522966074/facebook.png?1522966074" alt="Facebook Share" width="100" height="35">
    </a>
  </div>

  
  <div class="twitter share-cell">
    <a onclick="_gaq.push(['_trackEvent', 'Like Page Links', 'Twitter Share (Not Logged In)', 'lib_dems_to_oppose_illiberal_police_bill']);" href="https://twitter.com/share?text=Lib Dems to oppose illiberal Police Bill&url=https://www.scotlibdems.org.uk/lib_dems_to_oppose_illiberal_police_bill" target="_blank">
      <img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/57dc048c6ad575e871000001/attachments/original/1522966078/twitter.png?1522966078" alt="Twitter Tweet" width="100" height="35">
    </a>
  </div>
  
  <div class="linkedin share-cell">
    <a onclick="_gaq.push(['_trackEvent', 'Like Page Links', 'LinkedIn Share (Not Logged In)', 'lib_dems_to_oppose_illiberal_police_bill']);" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.scotlibdems.org.uk/lib_dems_to_oppose_illiberal_police_bill" target="_blank">
      <img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/57dc048c6ad575e871000001/attachments/original/1568992544/inpost.png?1568992544" alt="LinkedIn Post" width="100" height="35">
    </a>
  </div>


</div>











<!-- /_like_page.html -->

  </div>
</div>
    </div>

  </div>
  <!-- .left_column -->

  <div class="right-column span4">

    
    <div class="campaign_wrap join_box">
      
      
<!-- _signup_form.html -->

	
	<div class="email-signup form">
  <form id="lib_dems_to_oppose_illiberal_police_bill_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="usDTteOASCH9pGooGKpXXBd8pEoB4ve9+GhPVPl/XZw="/><input name="page_id" type="hidden" value="14592"/><input name="return_to" type="hidden" value="https://www.scotlibdems.org.uk/lib_dems_to_oppose_illiberal_police_bill"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>   
   <input id="page_id" name="page_id" type="hidden" value="14592" /> <div class="form-errors"></div>

  <input required="required" class="text" id="signup_email" name="signup[email]" placeholder="Email Address" type="email" />
  <input class="text" id="signup_submitted_address" name="signup[submitted_address]" placeholder="Postcode" type="text" />
     
                <div class="row-fluid padtopmore padbottommore">
                  <div class="span12">
                    <h5 class="padbottommore">Can we keep you updated?</h5>
                    
                    <label class="checkbox" for="signup_email_opt_in"><input name="signup[email_opt_in]" type="hidden" value="0" /><input class="checkbox" id="signup_email_opt_in" name="signup[email_opt_in]" type="checkbox" value="1" /> 
                    
                    <strong>Yes, I'd like to get emails from the local Liberal Democrats.</strong>
                    
                    </label>
                    
                  </div>
                </div>
                
  <input class="submit-button" type="submit" name="commit" value="Signup" />
    
<!-- _fair_processing.html -->
<p class="fpn" id="fpn" style="font-size: 8pt; margin-bottom: 10px;">
  The Liberal Democrats will use your contact details to send you information on the topics you have requested. 
  Any data we gather will be used in accordance with our privacy policy at 
  <a style="font-size: 8pt;" href="https://www.libdems.org.uk/privacy" title="Privacy policy" target="_blank">www.libdems.org.uk/privacy</a>
  To exercise your legal data rights, email:
  <a style="font-size: 8pt;" href="/cdn-cgi/l/email-protection#96f2f7e2f7b8e6e4f9e2f3f5e2fff9f8d6fafff4f2f3fbe5b8f9e4f1b8e3fd" title="Email data protection team" target="_blank"><span class="__cf_email__" data-cfemail="9ffbfeebfeb1efedf0ebfafcebf6f0f1dff3f6fdfbfaf2ecb1f0edf8b1eaf4">[email&#160;protected]</span></a>.
</p>
<!-- /_fair_processing.html -->

 	
	<div class="form-submit"></div>
  </form>
</div>


<!-- /_signup_form.html -->

      
      Sign in with <a href="https://www.scotlibdems.org.uk/users/facebook/connect?page_id=14592&scope=public_profile%2Cemail"><i class="icon-facebook-squared"></i><b>Facebook</b></a>, <a href="/users/twitter/connect?page_id=14592"><i class="icon-twitter-squared"></i><b>Twitter</b></a> or <a href="/login"><i class="icon-user"></i><b>Email</b></a>. </div> 
      

      
      

      

      


      

    



    
<!-- _campaigns.html -->
<! -- campaigns -->



<div class="campaign_wrap block">
  <div class="campaign static-join">
    <a onclick="_gaq.push(['_trackEvent', 'Built-in Links', 'Clicked Become a Member Campaign Tile', 'https://www.libdems.org.uk/join-local']);" href="https://www.libdems.org.uk/join-local" rel="nofollow">
      <img alt="Become a Member" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/57dc048c6ad575e871000001/attachments/original/1517061031/key_join_alt.jpg?1517061031"></a>      
    <div class="content">
      <h3><a onclick="_gaq.push(['_trackEvent', 'Built-in Links', 'Clicked Become a Member Campaign Tile', 'https://www.libdems.org.uk/join-local']);" href="https://www.libdems.org.uk/join-local" rel="nofollow">Become a Member</a></h3>    
      <a onclick="_gaq.push(['_trackEvent', 'Built-in Links', 'Clicked Become a Member Campaign Tile', 'https://www.libdems.org.uk/join-local']);" href="https://www.libdems.org.uk/join-local" rel="nofollow"><p>Join the Liberal Democrats today from as little as £1 a month and help us demand better for our future.</p></a>
    </div>
  </div>
</div>


<!-- _block_campaign  -->



<div class="campaign_wrap block">
     
  <div class="campaign basic">
    
    <a href="/campaigns"><img alt="Campaigns" src='https://d3n8a8pro7vhmx.cloudfront.net/no2nuisancecalls/pages/821/attachments/original/1599063207/key_campaigns.png?1599063207'/></a>
    <div class="content">
      <a href="/campaigns"><h3>Campaigns</h3></a>
      
      <a href="/campaigns"><p>We are campaigning for a more liberal, tolerant Scotland. Find out more here.</p></a>
      
    </div>
  </div>
  
</div> 


<!-- _block_campaign  -->



<div class="campaign_wrap block">
     
  <div class="campaign basic">
    
    <a href="/latest_campaign"><img alt="Latest Campaign" src='https://d3n8a8pro7vhmx.cloudfront.net/no2nuisancecalls/pages/14056/attachments/original/1601687474/key_students.png?1601687474'/></a>
    <div class="content">
      <a href="/latest_campaign"><h3>Latest Campaign</h3></a>
      
    </div>
  </div>
  
</div> 


<!-- _block_campaign  -->



<div class="campaign_wrap block">
     
  <div class="campaign blog">
    
    <a href="/press_releases"><img alt="Press Releases" src='https://d3n8a8pro7vhmx.cloudfront.net/no2nuisancecalls/pages/255/attachments/original/1599061783/key_NEWS.png?1599061783'/></a>
    <div class="content">
      <a href="/press_releases"><h3>Press Releases</h3></a>
      
      <a href="/press_releases"><p>Get the latest press releases from the Scottish Liberal Democrats and gain access to our archives.</p></a>
      
    </div>
  </div>
  
</div> 


<!-- _block_campaign  -->



<div class="campaign_wrap block">
     
  <div class="campaign basic">
    
    <a href="/team"><img alt="Our Team" src='https://d3n8a8pro7vhmx.cloudfront.net/no2nuisancecalls/pages/266/attachments/original/1599063526/key_team_0.5x.png?1599063526'/></a>
    <div class="content">
      <a href="/team"><h3>Our Team</h3></a>
      
      <a href="/team"><p>Find out more about our Leader Willie Rennie and our team of Scottish Liberal Democrats.</p></a>
      
    </div>
  </div>
  
</div> 


<!-- _block_campaign  -->



<div class="campaign_wrap block">
     
  <div class="campaign donation_v2">
    
    <a href="/donate"><img alt="Donate Today" src='https://d3n8a8pro7vhmx.cloudfront.net/no2nuisancecalls/pages/14486/attachments/original/1612798823/key_donate.png?1612798823'/></a>
    <div class="content">
      <a href="/donate"><h3>Donate Today</h3></a>
      
      <a href="/donate"><p>Scotland needs strong, liberal voices, now, more than ever.

Donate today and help elect more Scottish Liberal Democrat MPs, MSPs and Councillors</p></a>
      
    </div>
  </div>
  
</div> 


<!-- /_campaigns.html -->
</div>
      
      </div>
      
    </div>
    <!-- .right-column -->
  </div> <!-- .twocolumn_container -->
</div>
<!-- /_columns_2.html -->





</div>
<!-- .main -->
</div>
<!-- .main-container -->
<div class="footer-container">
  <div class="footer  clearfix">
    <div class="row-fluid">
      <div class="span2 center">
        
        <a href="/"><img alt="Scottish Liberal Democrats" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/57dc048c6ad575e871000001/attachments/original/1580483810/Monotone_White_logo.png?1580483810" width="200" /></a>
        
      </div>
      <div class="span10 right">

        <div class="footer-text">
          
          <p>The Liberal Democrats will use your contact details to send you information on the topics you have requested. Any data we gather will be used in accordance with our privacy policy at <a title="Privacy policy" rel="noopener" href="https://www.libdems.org.uk/privacy" target="_blank">www.libdems.org.uk/privacy</a> To exercise your legal data rights, email: <a title="Email data protection team" rel="noopener" href="/cdn-cgi/l/email-protection#bdd9dcc9dc93cdcfd2c9d8dec9d4d2d3fdd1d4dfd9d8d0ce93d2cfda93c8d6" target="_blank"><span class="__cf_email__" data-cfemail="771316031659070518031214031e1819371b1e1513121a045918051059021c">[email&#160;protected]</span></a>.</p>
          
          
          
          <p style="font-size: 10pt; text-align: right;"><span>Hosted by </span><a style="font-size: 10pt;" href="http://nationbuilder.com/">NationBuilder</a><span>. Published and promoted by and on behalf of the Scottish Liberal Democrats, 4 Clifton Terrace, Edinburgh, EH12 5DR</span></p>
          
          
          <p>Published and promoted by Mike Dixon on behalf of the <a href="https://www.libdems.org.uk" target="_blank">Liberal Democrats</a>, 8-10 Great George Street, London, SW1P 3AE. Hosted by <a href="https://www.nationbuilder.com" target="_blank">NationBuilder</a>.</p>
          
        </div>
      </div>
    </div>          
    <div class="row-fluid">
      <div class="span12 center">   
        <a href="https://www.scotlibdems.org.uk/volunteer" target="_blank">Volunteer</a>&nbsp;&nbsp;&nbsp;
        
        <a href="https://www.scotlibdems.org.uk/donate" target="_blank">Donate</a>&nbsp;&nbsp;&nbsp;
        <a href="http://www.libdems.org.uk/terms_conditions" target="_blank">Donation Eligibility</a>&nbsp;&nbsp;&nbsp;        
        <a href="http://www.libdems.org.uk/terms_conditions" target="_blank">Terms and Conditions</a>&nbsp;&nbsp;&nbsp;
        <a href="http://www.libdems.org.uk/accessibility" target="_blank">Accessibility</a>&nbsp;&nbsp;&nbsp;
        <a href="http://www.libdems.org.uk/privacy" target="_blank">Privacy and Cookies </a>
      </div>
    </div>    
    
  </div>
  <!-- .footer -->
</div>
<!-- .footer-container -->

</div>
<!-- #body -->

</div>
<!-- #wrap -->
</div>
<!-- #pattern -->
<div id="fb-root"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//scotlibdems.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>

  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
  <script>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</script>









<!-- Combined Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54514048-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>
<script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-54514048-1']);
  _gaq.push(['_setDomainName', 'http://www.scotlibdems.org.uk/']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);
</script>






  <script>
    if ( window.self !== window.top ) {
      var referrer_origin = "";
      if ( window.location.origin !== referrer_origin ) {
        var xhttp = new XMLHttpRequest();
        var params = "iframe_req_path=" + window.location.pathname + "&referrer_origin=" + referrer_origin;
        xhttp.open("GET", "iframe_requests?" + params, true);
        xhttp.send();
      }
    }
  </script>
</body>


</html>
