      <!DOCTYPE html> 
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--> 
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--> 
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head> 
    <meta charset="utf-8"> 
    <meta name="robots" content="noodp ">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="google-site-verification" content="vB66Qav9UYwzo5sr6ktYmtUqNAeA1ufWLpz4ge8KcOw" />
    <title>226,000 nursing and midwifery days lost to mental ill health last year</title>
    <meta name="description" content="Scottish Liberal Democrats, Scottish Liberal Democrats, Put Recovery First"> 

    <!-- Start Dublin Core Metadata -->  
    <link rel="schema.DC" href="https://purl.org/dc/elements/1.1/">
    <link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" /> 
    <meta name="DC.title" lang="en" content="226,000 nursing and midwifery days lost to mental ill health last year - Scottish Liberal Democrats">
    <meta name="DC.identifier" content="http://www.scotlibdems.org.uk/">
    <meta name="DC.description" lang="en" content="Scottish Liberal Democrats, Scottish Liberal Democrats, Put Recovery First">
    <meta name="DC.subject" lang="en" content="Lib Dems, Lib Dem, Liberal Democrats, Scottish Liberal Democrats, Scottish Liberal Democrats, Scottish Liberal Democrats, Scottish Liberal Democrats, Scottish Liberal Democrats">
    <meta name="DC.language" scheme="ISO639-1" content="en">
    <meta name="DC.coverage" scheme="DCTERMS.URI" content="uk" /> 
    <meta name="DC.creator" content="http://www.libdems.org.uk/">
    <meta name="DC.contributor" content="http://www.scotlibdems.org.uk/">
    <meta name="DC.publisher" content="http://www.scotlibdems.org.uk/">
    <meta name="DC.date" scheme="DCTERMS.W3CDTF" content="2022-12-30 09:00:03 +0000" />
    <meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Collection">
    <meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Event">
    <meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Image">
    <meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/InteractiveResource">
    <meta name="DC.type" scheme="DCMITYPE" content="http://purl.org/dc/dcmitype/Text">
    <!-- End Dublin Core Metadata -->  

    <!-- Start Custom Facebook OpenGraph Metadata -->    
    <meta property="og:url" content="https://www.scotlibdems.org.uk/226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year"/>
    <meta property="og:title" content="226,000 nursing and midwifery days lost to mental ill health last year"/>
    <meta property="og:description" content="Scottish Liberal Democrats">
    
    
    
    
<!-- _variable_facebook.html -->
	
	
	<meta property="og:image" content="https://assets.nationbuilder.com/no2nuisancecalls/sites/8/header_images/original/key_scotlibdems.png?1464354307"/>
	
	
<!-- /_variable_facebook.html -->


      
    <!-- End Custom Facebook OpenGraph Metadata --> 

    
<!-- _fb_pixels.html -->














<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                           n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                           t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1537976609830786');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1537976609830786&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- /_fb_pixels.html -->

    

    <!-- Start Custom Twitter Card Metadata --> 
    <meta name="twitter:card" content="summary_large_image">
    
    <meta name="twitter:title" content="226,000 nursing and midwifery days lost to mental ill health last year">
                                                                                                                                      
                                                                                                                                                                                            

                                                                                                                                                                                                                                                    



                                                                                                                                                                                                                                                                                              
                                                                                                                                                                                                                                                                                                                                        

                                                                                                                                                                                                                                                                                                                                        
<!-- _variable_twitter.html -->
	
	
	<meta name="twitter:image:src" content="https://assets.nationbuilder.com/no2nuisancecalls/sites/8/header_images/original/key_scotlibdems.png?1464354307"/>
	
	
<!-- /_variable_twitter.html -->


                                                                                                                                                                                                                                                                                                                                          

                                                                                                                                                                                                                                                                                                                                        <meta name="twitter:description" content="Scottish Liberal Democrats">
    <!-- End Custom Twitter Card Metadata -->   

    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
      window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.libdems.org.uk/privacy","theme":"dark-bottom"};
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->

    <meta name="viewport" content="width=device-width,initial-scale=1">
    <link rel="stylesheet" href="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911670251510/default/theme.scss" type="text/css" />
    <link rel="stylesheet" href="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911670251510/default/tablet-and-desktop.scss" type="text/css" media="screen and (min-width: 760px)" />

    <!-- because ie8 ignores media queries, we need this -->
    <!--[if IE 8]><link rel="stylesheet" href="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911670251510/default/tablet-and-desktop.scss" type="text/css" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911670251510/default/ie.scss" type="text/css" /><![endif]-->

    

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta name="google-site-verification" content="dcv_zWBioG7YWVv8xfoUKWvms92RnmgVv35U6mNmXIA" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="kbIwPDoMka2ttSHbNahSn0cAYXTL75zoRGdXYZdhAZk=" name="csrf-token" />

  <link rel="canonical" href="https://www.scotlibdems.org.uk/226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year" />
    <link rel="alternate" type="application/rss+xml" href="https://www.scotlibdems.org.uk/press_releases.rss" title="RSS 2.0">
    <meta name="Title" content="226,000 nursing and midwifery days lost to mental ill health last year">
    <meta property="og:title" content="226,000 nursing and midwifery days lost to mental ill health last year"/>
  <meta property="og:url" content="https://www.scotlibdems.org.uk/226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year">
    <meta property="og:description" content="Put Recovery First">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://assets.nationbuilder.com/no2nuisancecalls/sites/8/meta_images/original/Scottish_Lib_Dems_Charcoal_text_yellow_bird.png?1621864012" />
      <meta property="og:image" content="https://assets.nationbuilder.com/no2nuisancecalls/sites/8/meta_images/original/Scottish_Lib_Dems_Charcoal_text_yellow_bird.png?1621864012" />
  <meta property="og:site_name" content="Scottish Liberal Democrats"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "17615";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "LD MP (2.0)",
      parent: "aware",
      variation: ""
    }
  };
  NB.payments = NB.payments || {elements: {}};
  NB.payments.decimal_mark = "."
  NB.payments.thousands_separator = ","
  NB.payments.currency = "gbp";
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "kbIwPDoMka2ttSHbNahSn0cAYXTL75zoRGdXYZdhAZk=";
    //]]>
</script>

  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://assets.nationbuilder.com/no2nuisancecalls/sites/8/favicon_images/original/Favicon_-_Liberal_Democrats.ico?1406121758" />


  <script src="https://assets.nationbuilder.com/assets/liquid/main-ddd08e9e6a89697bf95bed251cd7280f3a9ea8447407c06ffc458884c536d760.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>


  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-54800184-1']);
     _gaq.push(['_setDomainName', 'none']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_setAllowLinker', true]);
      _gaq.push(['_setCustomVar', 1, 'Parent', 'press_releases', 3]);
      _gaq.push(['_setCustomVar', 1, 'UGC', 'false', 3]);
      _gaq.push(['_setCustomVar', 1, 'Page type', 'Blog Post', 3]);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_trackPageLoadTime']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

      let s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ga, s);
    })();
  </script>







<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>


      <script type="text/javascript">NB.appConfig.userIsLoggedIn = false;</script>

      <!-- tag-based functions and classes -->
      
      
      

      
      <!-- tagged_redirection -->


      

      

      

      <!--[if !IE]>
      <script type="text/javascript" src="jcss3-mediaqueries.js"></script>
      <![endif]-->
      <script type="text/javascript" src="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911670251510/default/jquery.cycle2.min.js"></script>
      <script type="text/javascript" src="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911670251510/default/twitterFetcher_v10_min.js"></script>
      <script type="text/javascript" src="https://scotlibdems.nationbuilder.com/themes/8/57dc048c6ad575e871000001/0/attachments/16016840911670251510/default/load.js"></script>

      


      </head>

      
      
<!-- _translations.html -->






<!-- Added by RR --!>















<!-- Added by Digital Team -->





























































<!-- Added by Liberal Art -->


























































































































































































































































































<!-- start missing here -->


























<!-- stop missing here -->
































<!-- round 4 -->



















<!-- round 5 -->











<!-- ad hoc -->






















<!-- /_translations.html -->
  


      <body class="page-type-blog-post js loggedout not-home press_releases lang_english " id="pid_17615" >

      <div id="pattern" class="pattern">
      <div class="wrap" id="wrap">
      <div id="body" class="page-pages-show-blog-post width-container">   
      
<!-- _modern_browser.html -->
<script type="text/javascript"> 
  var $buoop = {
    //vs: {i:6,f:2,o:9.63,s:2,c:10},  // browser versions to notify
    reminder: 0,                   // after how many hours should the message reappear
    // 0 = show all the time
    //onshow: function(infos){},      // callback function after the bar has appeared
    //onclick: function(infos){},      // callback function if bar was clicked
    
    //l: false,                       // set a language for the message, e.g. "en"
    // overrides the default detection
    //test: false,                    // true = always show the bar (for testing)
    text: "For the best experience, please click here to upgrade your browser.",                       // custom notification html text
    //text_xx: "",                    // custom notification text for language "xx"
    // e.g. text_de for german and text_it for italian
    newwindow: true 
  }; 
  $buoop.ol = window.onload; 
  window.onload=function(){ 
    try {if ($buoop.ol) $buoop.ol();}catch (e) {} 
    var e = document.createElement("script"); 
    e.setAttribute("type", "text/javascript"); 
    e.setAttribute("src", "//browser-update.org/update.js"); 
    document.body.appendChild(e); 
  } 
</script> 
<style>
  .buorg {
    position:absolute;
    width:100%;
    top:0px;
    left:0px;
    border: none;
    background-color:#FFBB33 !important;
    background-image: none !important;
    text-align:left;
    cursor:pointer;
    font-family: "HelveticaNeueW01-45Ligh",Helvetica,Arial,sans-serif !important;
    color:#222222 !important;
    font-size: 18px !important;
  }
  .buorg div {
    padding: 20px 40px !important;
  }
  .buorg div b{
    display: none !important;
  }
  .buorg a {
    color:#000000 !important;
  }
  #buorgclose {
    position: absolute;
    right: .5em;
    top:.2em;
    height: 20px;
    width: 12px;
    font-weight: bold;
    font-size:14px;
    padding:0;
  }
</style>
<!-- /_modern_browser.html -->

      
<!-- _header.html -->
<!-- header -->
<div class="header-container  clearfix">
  <div class="header new_header">
    <div class="header_upper">
      <div class="site-name_and_reg span4">
        <a href="/"><strong class="rep-name">Scottish Liberal Democrats</strong>      
          <em class="rep-region">Put Recovery First</em></a>
      </div>
      <div class="party-logo span6">
        <a href="/"><img alt="Scottish Liberal Democrats" src="https://assets.nationbuilder.com/no2nuisancecalls/sites/8/meta_images/original/Scottish_Lib_Dems_Charcoal_text_yellow_bird.png?1621864012"></a>
      </div>
    </div> <!-- /.header_upper -->
    <div class="header_lower">
      
<!-- _new_nav.html -->

<!-- _translations.html -->






<!-- Added by RR --!>















<!-- Added by Digital Team -->





























































<!-- Added by Liberal Art -->


























































































































































































































































































<!-- start missing here -->


























<!-- stop missing here -->
































<!-- round 4 -->



















<!-- round 5 -->











<!-- ad hoc -->






















<!-- /_translations.html -->

<!-- Main Menu --> 
<style>
  #topnav a {
    text-align: center;
  }
  @media screen and (min-width: 1px) and (max width: 760px) {
    #topnav li.mobile-share {
    }
  }
  @media screen and (min-width: 761px) {
    #topnav li.mobile-share  {
      display: none;
    }
  }
</style>
<nav id="menu" role="navigation">
  <ul id="topnav" class="topnav desktop-nav">
    <li class="perm_home">
      <a onclick="_gaq.push(['_trackEvent', 'Built-in Links', 'Clicked Home Icon in Menu', '/']);" href="/" title="Home"><i class="icon-home"></i>&nbsp;</a>
    </li>
    
    
    <li class="about_us drop">
      <a href="/about_us">About us</a>
      <ul class="sub">
        
        <li class="show-parent mobile-visible"><a href="/about_us">About us</a></li>
        
        
        <li><a href="/team">Our Team</a></li>
        
        <li><a href="/timeline">Our History</a></li>
        
        <li><a href="/federalism">Federalism</a></li>
        
      </ul>
    </li> 
    
    
    
    <li class="press_releases active">
      <a href="/press_releases">Press Releases</a>
    </li>
    
    
    
    <li class="campaigns drop">
      <a href="/campaigns">Campaigns</a>
      <ul class="sub">
        
        <li class="show-parent mobile-visible"><a href="/campaigns">Campaigns</a></li>
        
        
        <li><a href="/volunteer">Volunteer</a></li>
        
        <li><a href="/new_hope_for_health">New Hope for Health</a></li>
        
        <li><a href="/new_hope_for_the_climate_emergency">New Hope for the Climate Emergency</a></li>
        
      </ul>
    </li> 
    
    
    
    <li class="contact drop">
      <a href="/contact">Contact Us</a>
      <ul class="sub">
        
        <li class="show-parent mobile-visible"><a href="/contact">Contact Us</a></li>
        
        
        <li><a href="/scottish_liberal_club1">Scottish Liberal Club</a></li>
        
      </ul>
    </li> 
    
    
    
    <li class="conference drop">
      <a href="/conference">Conference</a>
      <ul class="sub">
        
        <li class="show-parent mobile-visible"><a href="/conference">Conference</a></li>
        
        
        <li><a href="/conference_results">Results of Past Conferences</a></li>
        
      </ul>
    </li> 
    
    
    
    <li class="work_for_us">
      <a href="/work_for_us">Work for Us</a>
    </li>
    
    
    
    <li class="our_manifestos drop">
      <a href="/our_manifestos">Our Manifestos</a>
      <ul class="sub">
        
        <li class="show-parent mobile-visible"><a href="/our_manifestos">Our Manifestos</a></li>
        
        
        <li><a href="/manifesto">2021 Manifesto</a></li>
        
        <li><a href="/2022_local_elections_manifesto">2022 Local Elections Manifesto</a></li>
        
      </ul>
    </li> 
    
    
    <!-- Permanent Nav Links  for signup/acct, donate and join the party — NB Jesse:-->
    
    
    
    
    <li class="perm_account">
      <a onclick="_gaq.push(['_trackEvent', 'Built-in Links', 'Clicked Join Button in Menu', 'https://www.libdems.org.uk/joining-us-local']);" href="https://www.libdems.org.uk/joining-us-local" title="Join the Lib Dems" rel="nofollow">Join</a>
    </li> 
    
    
    <li class="perm_donate">
      <a onclick="_gaq.push(['_trackEvent', 'Built-in Links', 'Clicked Donate Button in Menu', '/donate']);" href="/donate">Donate</a>
    </li>
    
    
  </ul>
</nav>
<!-- Mobile Menu --> 
<a onclick="_gaq.push(['_trackEvent', 'Built-in Links (Mobile)', 'Clicked Menu Link', '#menu']);" href="#menu" class="menu-link"><i class="icon-menu3"></i></a>

<a onclick="_gaq.push(['_trackEvent', 'Built-in Links (Mobile)', 'Clicked Join Link', 'https://www.libdems.org.uk/joining-us-local']);" href="https://www.libdems.org.uk/joining-us-local" class="join-link"><i class="icon-join"></i></a>


<a onclick="_gaq.push(['_trackEvent', 'Built-in Links (Mobile)', 'Clicked Donate Link', '/donate']);" href="/donate" class="donate-link"><i class="icon-sterling"></i></a>

<span class="langtoggle">
<!-- _block_language_toggle.html -->

<!-- _block_language_toggle -->




<!-- _block_language_toggle -->





<!-- _block_language_toggle -->




<!-- _block_language_toggle -->







<!-- _block_language_toggle -->

















<!-- /_block_language_toggle.html -->
</span>

<!-- /_new_nav.html -->
  
    </div> <!-- /.header_lower -->
  </div>
  <!-- .header -->
</div>
<!-- .header-container -->
<!-- /_header.html -->


      

      


      <div class="main-container" id="middle">
      <div class="main clearfix">
      









<!-- _columns_2.html -->
<div class="twocolumn-container clearfix row-fluid">

  <div class="left-column span8">

    <div id="flash_container">
  


</div>


    <div class="content-pages-show-blog-post">
      


<!-- _translations.html -->






<!-- Added by RR --!>















<!-- Added by Digital Team -->





























































<!-- Added by Liberal Art -->


























































































































































































































































































<!-- start missing here -->


























<!-- stop missing here -->
































<!-- round 4 -->



















<!-- round 5 -->











<!-- ad hoc -->






















<!-- /_translations.html -->


<div class="headline">
  <h2>226,000 nursing and midwifery days lost to mental ill health last year</h2>
  
  
<!-- _page_byline.html -->

<div class="post-meta vcard byline">Posted by <span class="vcard author"><span class="fn"> Media Team</span></span> | Updated  <time class="entry-date updated">2022-12-30</time></div>
<!-- /_page_byline.html -->

  
  
<!-- _like_page.html -->
<style>
   .mobile {display: none;}
  @media screen and (max-width: 767px) {
    .mobile {display: inherit;}
  }
     .desktop {display: inherit;}
  @media screen and (max-width: 767px) {
    .desktop {display: none;}
  }
  </style>



<div class="sharetable padtopless clearfix">

  <div class="facebook share-cell">
    <a onclick="_gaq.push(['_trackEvent', 'Like Page Links', 'Facebook Share (Not Logged In)', '226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year']);" href="https://www.facebook.com/sharer.php?u=https://www.scotlibdems.org.uk/226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year" target="_blank">
      <img src="https://assets.nationbuilder.com/themes/57dc048c6ad575e871000001/attachments/original/1522966074/facebook.png?1522966074" alt="Facebook Share" width="100" height="35">
    </a>
  </div>

  
  <div class="twitter share-cell">
    <a onclick="_gaq.push(['_trackEvent', 'Like Page Links', 'Twitter Share (Not Logged In)', '226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year']);" href="https://twitter.com/share?text=226,000 nursing and midwifery days lost to mental ill health last year&url=https://www.scotlibdems.org.uk/226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year" target="_blank">
      <img src="https://assets.nationbuilder.com/themes/57dc048c6ad575e871000001/attachments/original/1522966078/twitter.png?1522966078" alt="Twitter Tweet" width="100" height="35">
    </a>
  </div>
  
  <div class="linkedin share-cell">
    <a onclick="_gaq.push(['_trackEvent', 'Like Page Links', 'LinkedIn Share (Not Logged In)', '226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year']);" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.scotlibdems.org.uk/226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year" target="_blank">
      <img src="https://assets.nationbuilder.com/themes/57dc048c6ad575e871000001/attachments/original/1568992544/inpost.png?1568992544" alt="LinkedIn Post" width="100" height="35">
    </a>
  </div>


</div>











<!-- /_like_page.html -->

  <hr />
</div>

<div id="content">
  
  <div id="intro" class="intro">
    <div class="content">
      <p>Scottish Liberal Democrat leader and health spokesperson Alex Cole-Hamilton MSP has<br>today criticised the Scottish Government for failing to combat pressures faced by nurses and<br>midwives, as he revealed that 226,885 days of nursing and midwifery staff time were lost to<br>mental ill health in 2021/22.</p><p>Freedom of information requests submitted by the Scottish Liberal Democrats to all of<br>Scotland’s health boards revealed that:<br><br>• In 2021/22, 226,885 days of nursing and midwifery time were lost to mental ill<br>health. This is the equivalent of 621 years.<br>• NHS Greater Glasgow and Clyde reported the highest number of nursing and<br>midwifery days lost to mental ill health, with a total of 68,165 lost days.<br>• There has been an 11% increase in nursing and midwifery mental health absences<br>from 2020/21, when the number of days lost stood at 204,764.<br><br>Mr Cole-Hamilton said:<br><br>“Day after day, nurses go beyond the call of duty. During the pandemic that meant risking<br>their own lives to care for others. These figures emphasise the heavy toll of that work on the<br>mental health of staff.<br>“And these are not just numbers. These are people struggling, people who need real<br>solutions - not another decade of SNP mismanagement.<br>“The Scottish Government has been stubbornly pig-headed when it comes to easing the<br>pressures on our dedicated NHS workers. They have repeatedly opposed and ignored<br>Scottish Liberal Democrat calls for a burnout prevention plan and a staff assembly. These<br>policies would guarantee annual leave, ensure safe levels of staffing and put the experience<br>of those on the frontline at the heart of tackling the crisis in our NHS.<br>“Scottish Liberal Democrats will provide new hope for nurses and midwives. During what<br>will surely be the hardest winter, nurses and midwives need to know that my party is in<br>their corner.”</p>
      <hr />
    </div>
  </div>
  
  
  
  <div class="signup">
    
<!-- _variable_cta_block.html -->





























<h3 align:>Find out more about our work - sign up for emails today:</h3>
<div class="email-signup form">
  <form id="get_involved_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="kbIwPDoMka2ttSHbNahSn0cAYXTL75zoRGdXYZdhAZk="/><input name="page_id" type="hidden" value="1956"/><input name="return_to" type="hidden" value="https://www.scotlibdems.org.uk/get_involved"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
<style>
  #content input.text {
    width: 100% !important;
  }
  .submit-button {
    margin-left: 0px;
  }
</style>

<div class="row-fluid">
  <div class="span12">
    <div class="row-fluid">
      <div class="span3"><label for="signup_first_name">First Name</label><input   class="text" id="signup_first_name" name="signup[first_name]" type="text" /></div>
      <div class="span3"><label for="signup_last_name">Last Name</label><input   class="text" id="signup_last_name" name="signup[last_name]" type="text" /></div>
      <div class="span3"><label for="signup_email">Email</label><input   class="text" id="signup_email" name="signup[email]" type="email" /></div> 
      <div class="span3"><label for="signup_submitted_address">Postcode</label><input   class="text" id="signup_submitted_address" name="signup[submitted_address]" type="text" /></div>
    </div>
    
     
                <div class="row-fluid padtopmore padbottommore">
                  <div class="span12">
                    <h5 class="padbottommore">Can we keep you updated?</h5>
                    
                    <label class="checkbox" for="signup_email_opt_in"><input name="signup[email_opt_in]" type="hidden" value="0" /><input class="checkbox" id="signup_email_opt_in" name="signup[email_opt_in]" type="checkbox" value="1" /> 
                    
                    <strong>Yes, I'd like to get emails from the local Liberal Democrats.</strong>
                    
                    </label>
                    
                  </div>
                </div>
                
    <div class="row-fluid">
      <div class="span3">
        <input class="button" type="submit" name="commit" value="Signup" />
      </div>
      <div class="span3">
        <div class="form-submit"></div>
      </div>
          </div>
    <div class="row-fluid">
      <div class="span12">
        
<!-- _fair_processing.html -->
<p class="fpn" id="fpn" style="font-size: 8pt; margin-bottom: 10px;">
The Liberal Democrats may use the information you provide, including your political opinions, to further our objectives and share it with our elected representatives. 
  Any data we gather will be used in accordance with our privacy policy:
  <a style="font-size: 8pt;" href="https://www.libdems.org.uk/privacy" title="Privacy policy" target="_blank">www.libdems.org.uk/privacy</a>
  You can exercise your rights and withdraw your consent to future communications by contacting us:
  <a style="font-size: 8pt;" href="/cdn-cgi/l/email-protection#b5d1d4c1d49bc5c7dac1d0d6c1dcdadbf5d9dcd7d1d0d8c69bdac7d29bc0de" title="Email data protection team" target="_blank"><span class="__cf_email__" data-cfemail="c5a1a4b1a4ebb5b7aab1a0a6b1acaaab85a9aca7a1a0a8b6ebaab7a2ebb0ae">[email&#160;protected]</span></a> or: DPO, Lib Dems, 1 Vincent Square, SW1P 2PN.
</p>
<!-- /_fair_processing.html -->

      </div>
    </div>
  </div>
</div>
</form>
</div>

<!-- /_variable_cta_block.html -->

    <hr />
  </div>
  
  <div class="shareribbon">
    <h4>Share this post on social media:</h4>
    
<!-- _like_page.html -->
<style>
   .mobile {display: none;}
  @media screen and (max-width: 767px) {
    .mobile {display: inherit;}
  }
     .desktop {display: inherit;}
  @media screen and (max-width: 767px) {
    .desktop {display: none;}
  }
  </style>



<div class="sharetable padtopless clearfix">

  <div class="facebook share-cell">
    <a onclick="_gaq.push(['_trackEvent', 'Like Page Links', 'Facebook Share (Not Logged In)', '226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year']);" href="https://www.facebook.com/sharer.php?u=https://www.scotlibdems.org.uk/226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year" target="_blank">
      <img src="https://assets.nationbuilder.com/themes/57dc048c6ad575e871000001/attachments/original/1522966074/facebook.png?1522966074" alt="Facebook Share" width="100" height="35">
    </a>
  </div>

  
  <div class="twitter share-cell">
    <a onclick="_gaq.push(['_trackEvent', 'Like Page Links', 'Twitter Share (Not Logged In)', '226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year']);" href="https://twitter.com/share?text=226,000 nursing and midwifery days lost to mental ill health last year&url=https://www.scotlibdems.org.uk/226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year" target="_blank">
      <img src="https://assets.nationbuilder.com/themes/57dc048c6ad575e871000001/attachments/original/1522966078/twitter.png?1522966078" alt="Twitter Tweet" width="100" height="35">
    </a>
  </div>
  
  <div class="linkedin share-cell">
    <a onclick="_gaq.push(['_trackEvent', 'Like Page Links', 'LinkedIn Share (Not Logged In)', '226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year']);" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.scotlibdems.org.uk/226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year" target="_blank">
      <img src="https://assets.nationbuilder.com/themes/57dc048c6ad575e871000001/attachments/original/1568992544/inpost.png?1568992544" alt="LinkedIn Post" width="100" height="35">
    </a>
  </div>


</div>











<!-- /_like_page.html -->

  </div>
</div>
    </div>

  </div>
  <!-- .left_column -->

  <div class="right-column span4">

    
    <div class="campaign_wrap join_box">
      
      
<!-- _signup_form.html -->

	
	<div class="email-signup form">
  <form id="226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="kbIwPDoMka2ttSHbNahSn0cAYXTL75zoRGdXYZdhAZk="/><input name="page_id" type="hidden" value="17615"/><input name="return_to" type="hidden" value="https://www.scotlibdems.org.uk/226_000_nursing_and_midwifery_days_lost_to_mental_ill_health_last_year"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>   
   <input id="page_id" name="page_id" type="hidden" value="17615" /> <div class="form-errors"></div>

  <input required="required" class="text" id="signup_email" name="signup[email]" placeholder="Email Address" type="email" />
  <input class="text" id="signup_submitted_address" name="signup[submitted_address]" placeholder="Postcode" type="text" />
     
                <div class="row-fluid padtopmore padbottommore">
                  <div class="span12">
                    <h5 class="padbottommore">Can we keep you updated?</h5>
                    
                    <label class="checkbox" for="signup_email_opt_in"><input name="signup[email_opt_in]" type="hidden" value="0" /><input class="checkbox" id="signup_email_opt_in" name="signup[email_opt_in]" type="checkbox" value="1" /> 
                    
                    <strong>Yes, I'd like to get emails from the local Liberal Democrats.</strong>
                    
                    </label>
                    
                  </div>
                </div>
                
  <input class="submit-button" type="submit" name="commit" value="Signup" />
    
<!-- _fair_processing.html -->
<p class="fpn" id="fpn" style="font-size: 8pt; margin-bottom: 10px;">
The Liberal Democrats may use the information you provide, including your political opinions, to further our objectives and share it with our elected representatives. 
  Any data we gather will be used in accordance with our privacy policy:
  <a style="font-size: 8pt;" href="https://www.libdems.org.uk/privacy" title="Privacy policy" target="_blank">www.libdems.org.uk/privacy</a>
  You can exercise your rights and withdraw your consent to future communications by contacting us:
  <a style="font-size: 8pt;" href="/cdn-cgi/l/email-protection#ed898c998cc39d9f8299888e99848283ad81848f8988809ec3829f8ac39886" title="Email data protection team" target="_blank"><span class="__cf_email__" data-cfemail="b9ddd8cdd897c9cbd6cddcdacdd0d6d7f9d5d0dbdddcd4ca97d6cbde97ccd2">[email&#160;protected]</span></a> or: DPO, Lib Dems, 1 Vincent Square, SW1P 2PN.
</p>
<!-- /_fair_processing.html -->

 	
	<div class="form-submit"></div>
  </form>
</div>


<!-- /_signup_form.html -->

      
      Sign in with <a href="https://www.scotlibdems.org.uk/users/facebook/connect?page_id=17615&scope=public_profile%2Cemail"><i class="icon-facebook-squared"></i><b>Facebook</b></a>, <a href="/users/twitter/connect?page_id=17615"><i class="icon-twitter-squared"></i><b>Twitter</b></a> or <a href="/login"><i class="icon-user"></i><b>Email</b></a>. </div> 
      

      
      

      

      


      

    



    
<!-- _campaigns.html -->
<! -- campaigns -->



<div class="campaign_wrap block">
  <div class="campaign static-join">
    <a onclick="_gaq.push(['_trackEvent', 'Built-in Links', 'Clicked Become a Member Campaign Tile', 'https://www.libdems.org.uk/join-local']);" href="https://www.libdems.org.uk/join-local" rel="nofollow">
      <img alt="Become a Member" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/57dc048c6ad575e871000001/attachments/original/1517061031/key_join_alt.jpg?1517061031"></a>      
    <div class="content">
      <h3><a onclick="_gaq.push(['_trackEvent', 'Built-in Links', 'Clicked Become a Member Campaign Tile', 'https://www.libdems.org.uk/join-local']);" href="https://www.libdems.org.uk/join-local" rel="nofollow">Become a Member</a></h3>    
      <a onclick="_gaq.push(['_trackEvent', 'Built-in Links', 'Clicked Become a Member Campaign Tile', 'https://www.libdems.org.uk/join-local']);" href="https://www.libdems.org.uk/join-local" rel="nofollow"><p>Join the Liberal Democrats today from as little as £1 a month and help us demand better for our future.</p></a>
    </div>
  </div>
</div>


<!-- _block_campaign  -->



<div class="campaign_wrap block">
     
  <div class="campaign basic">
    
    <a href="/campaigns"><img alt="Campaigns" src='https://assets.nationbuilder.com/no2nuisancecalls/pages/821/attachments/original/1618389547/key_ourcampaigns2.png?1618389547'/></a>
    <div class="content">
      <a href="/campaigns"><h3>Campaigns</h3></a>
      
      <a href="/campaigns"><p>We are campaigning for a more liberal, tolerant Scotland. Find out more here.</p></a>
      
    </div>
  </div>
  
</div> 


<!-- _block_campaign  -->



<div class="campaign_wrap block">
     
  <div class="campaign basic">
    
    <a href="/new_hope_for_health"><img alt="Offering New Hope for Health" src='https://assets.nationbuilder.com/no2nuisancecalls/pages/16727/attachments/original/1646051052/key_new-hope-for-health.png?1646051052'/></a>
    <div class="content">
      <a href="/new_hope_for_health"><h3>Offering New Hope for Health</h3></a>
      
      <a href="/new_hope_for_health"><p>The SNP cannot keep using the pandemic as an excuse for the issues the NHS is facing. 15 years of mismanagement have brought our health service to its knees. Patients and staff desperately need new hope and deserve better than ministers who seem determined to instead turn their attentions towards independence. New hope is exactly what the Scottish Liberal Democrats will offer at the elections this May.</p></a>
      
    </div>
  </div>
  
</div> 


<!-- _block_campaign  -->



<div class="campaign_wrap block">
     
  <div class="campaign blog">
    
    <a href="/press_releases"><img alt="Press Releases" src='https://assets.nationbuilder.com/no2nuisancecalls/pages/255/attachments/original/1618390725/key_pressandnews.png?1618390725'/></a>
    <div class="content">
      <a href="/press_releases"><h3>Press Releases</h3></a>
      
      <a href="/press_releases"><p>Get the latest press releases from the Scottish Liberal Democrats and gain access to our archives.</p></a>
      
    </div>
  </div>
  
</div> 


<!-- _block_campaign  -->



<div class="campaign_wrap block">
     
  <div class="campaign basic">
    
    <a href="/team"><img alt="Our Team" src='https://assets.nationbuilder.com/no2nuisancecalls/pages/266/attachments/original/1599063526/key_team_0.5x.png?1599063526'/></a>
    <div class="content">
      <a href="/team"><h3>Our Team</h3></a>
      
      <a href="/team"><p>Find out more about our Leader Alex Cole-Hamilton and our team of Scottish Liberal Democrats.</p></a>
      
    </div>
  </div>
  
</div> 


<!-- _block_campaign  -->



<div class="campaign_wrap block">
     
  <div class="campaign donation_v2">
    
    <a href="/donate"><img alt="Donate Today" src='https://assets.nationbuilder.com/no2nuisancecalls/pages/14486/attachments/original/1612798823/key_donate.png?1612798823'/></a>
    <div class="content">
      <a href="/donate"><h3>Donate Today</h3></a>
      
      <a href="/donate"><p>Scotland needs strong, liberal voices, now, more than ever.

Donate today and help elect more Scottish Liberal Democrat MPs, MSPs and Councillors</p></a>
      
    </div>
  </div>
  
</div> 


<!-- /_campaigns.html -->
</div>
      
      </div>
      
    </div>
    <!-- .right-column -->
  </div> <!-- .twocolumn_container -->
</div>
<!-- /_columns_2.html -->





</div>
<!-- .main -->
</div>
<!-- .main-container -->
<div class="footer-container">
  <div class="footer  clearfix">
    <div class="row-fluid">
      <div class="span2 center">
        
        <a href="/"><img alt="Scottish Liberal Democrats" src="https://assets.nationbuilder.com/themes/57dc048c6ad575e871000001/attachments/original/1580483810/Monotone_White_logo.png?1580483810" width="200" /></a>
        
      </div>
      <div class="span10 right">

        <div class="footer-text">
          
            <p>The Liberal Democrats may use the information you provide, including your political opinions, to further our objectives and share it with our elected representatives. 
  Any data we gather will be used in accordance with our privacy policy:
  <a  href="https://www.libdems.org.uk/privacy" title="Privacy policy" target="_blank">www.libdems.org.uk/privacy</a>
  You can exercise your rights and withdraw your consent to future communications by contacting us:
  <a href="/cdn-cgi/l/email-protection#86e2e7f2e7a8f6f4e9f2e3e5f2efe9e8c6eaefe4e2e3ebf5a8e9f4e1a8f3ed" title="Email data protection team" target="_blank"><span class="__cf_email__" data-cfemail="0b6f6a7f6a257b79647f6e687f6264654b6762696f6e6678256479">[email&#160;protected]</span>g.uk</a> or: DPO, Lib Dems, 1 Vincent Square, SW1P 2PN.
</p>          
          
          
          <p style="font-size: 10pt; text-align: right;"><span>Hosted by </span><a style="font-size: 10pt;" href="http://nationbuilder.com/">NationBuilder</a><span>. Published and promoted by and on behalf of the Scottish Liberal Democrats, 4 Clifton Terrace, Edinburgh, EH12 5DR</span></p>
          
          
          <p>Published and promoted by Mike Dixon on behalf of the <a href="https://www.libdems.org.uk" target="_blank">Liberal Democrats</a>, 1 Vincent Square, London, SW1P 2PN. Hosted by <a href="https://www.nationbuilder.com" target="_blank">NationBuilder</a>.</p>
          
        </div>
      </div>
    </div>          
    <div class="row-fluid">
      <div class="span12 center">   
        <a href="https://www.scotlibdems.org.uk/volunteer" target="_blank">Volunteer</a>&nbsp;&nbsp;&nbsp;
        
        <a href="https://www.scotlibdems.org.uk/donate" target="_blank">Donate</a>&nbsp;&nbsp;&nbsp;
        <a href="http://www.libdems.org.uk/terms_conditions" target="_blank">Donation Eligibility</a>&nbsp;&nbsp;&nbsp;        
        <a href="http://www.libdems.org.uk/terms_conditions" target="_blank">Terms and Conditions</a>&nbsp;&nbsp;&nbsp;
        <a href="http://www.libdems.org.uk/accessibility" target="_blank">Accessibility</a>&nbsp;&nbsp;&nbsp;
        <a href="http://www.libdems.org.uk/privacy" target="_blank">Privacy and Cookies </a>
      </div>
    </div>    
    
  </div>
  <!-- .footer -->
</div>
<!-- .footer-container -->

</div>
<!-- #body -->

</div>
<!-- #wrap -->
</div>
<!-- #pattern -->
<div id="fb-root"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//scotlibdems.nationbuilder.com/channel.html",
      status     : true,
      version    : "v9.0",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://assets.nationbuilder.com/assets/liquid-afd4cb8734a76f96f5097a424ed61c3c3354d9f9472cc52b6d1513ee749d49ec.js"></script>

  <script src="https://assets.nationbuilder.com/assets/tinymce-f6f4ad53dda355044d9846e21d303e650f5b38a5c2c4f6d93f3327574cdb9d58.js" data-turbolinks-track="reload"></script>
  <script>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</script>









<!-- Combined Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54514048-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>
<script>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-54514048-1']);
  _gaq.push(['_setDomainName', 'http://www.scotlibdems.org.uk/']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);
</script>






  <script>
    if ( window.self !== window.top ) {
      var referrer_origin = "";
      if ( window.location.origin !== referrer_origin ) {
        var xhttp = new XMLHttpRequest();
        var params = "iframe_req_path=" + window.location.pathname + "&referrer_origin=" + referrer_origin;
        xhttp.open("GET", "iframe_requests?" + params, true);
        xhttp.send();
      }
    }
  </script>
<script>(function(){var js = "window['__CF$cv$params']={r:'781c66882d7a0599',m:'yNOKD2Qij8zhHFyWrSdmbVcXFecmz9pJHAw0ktCh71I-1672420350-0-AavO6pGSGLGUt+17RW2LdOBblqqd7QS1kU+GD3YBWaog21cLUnXaAkEG0NE+h9j+DPN8NKzvIkjeoPht6hfi/nceutSTCZuG8ACfQeo98YuoWZm2uR8wsE6yjSYnmRjDfXugQ+sATHgxgR5tvIZz0IJmLoLspSEmRLggGRbvnOUHCsrbfnhEyXuU4iSD1hzt4GAoDFfUUp/sQ3ThVRCTwzI=',s:[0x24a64dbc46,0xe4b7e4ff81],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>


</html>
